9월 25일 발견된 Gnu bash 취약점 (ShellShock, CVE-2014-6271, CVE-2014-7169)

최근 9월 25일 발견된 Gnu bash 취약점 (ShellShock, CVE-2014-6271, CVE-2014-7169)에 대하여 안내 드립니다.

– 이름 : Gnu bash 취약점 (ShellShock, CVE-2014-6271, CVE-2014-7169) – 취약점 정보 : GNU bash 4.3 및 이전 버전 GNU bash 취약점을 이용하여 여러가지 공격 유형이 탐지되고 있음 ex) 백도어 생성, 악성코드 다운로드, 패스워드 파일 탈취, 웹쉘 생성, 파일 삭제, 시스템 […]